Subject: Fwd: ULHG - COM. 4894

From: Nick Moloney <[email-masked]>
Date: Tue, 23 May 2023 12:42:08 +0100

Begin forwarded message:

From: Bertha Lawlee <[email-masked]>
Subject: Automatic reply: ULHG - COM. 4894
Date: 23 May 2023 at 12:40:13 IST
To: Nick Moloney <[email-masked]>

Thank you for your email.

I am not in the office on Monday 22 May.  I will reply to your email on 23 May.

For urgent matters, please email Bridget Kelly on [email-masked] <mailto:[email-masked]>
Kind regards, Bertha.

> Begin forwarded message:
> 
> From: Nick Moloney <[email-masked]>
> Subject: ULHG - COM. 4894
> Date: 23 May 2023 at 12:39:52 IST
> To: [email-masked]
> 
> Good afternoon Bertha,
> 
> Can you confirm that my complaint is being investigated using the "HSE Stage 2 Formal Investigation" process.
> 
> Kind regards,
> 
> Nick.
>

---

From: Bertha Lawlee <[email-masked]>
Date: Tue, 23 May 2023 11:40:13 +0000

Thank you for your email.
I am not in the office on Monday 22 May.  I will reply to your email on 23 May.
For urgent matters, please email Bridget Kelly on [email-masked]
Kind regards, Bertha.

Need information and advice on COVID-19? Go to www.hse.ie/coronavirus<https://www.hse.ie/coronavirus>

________________________________
"T? an fhaisn?is sa r?omhphost seo (ceangalt?in san ?ireamh) faoi r?n. Baineann s? leis an t? ar seoladh chuige amh?in agus t? s? ar intinn go bhfaighfidh siadsan amh?in ? agus gurb iadsan amh?in a dh?anfaidh breithni? air. M?s rud ? nach tusa an duine ar leis ?, t? cosc ioml?n ar aon fhaisn?is at? ann, a ?s?id, a chraobhscaoileadh, a scaipeadh, a nochtadh, a fhoilsi?, n? a ch?ipe?il . Seains gurb iad tuairim? pearsanta an ?dar at? san r?omhphost agus nach tuairim? FSS iad.

M? fuair t? an r?omhphost seo tr? dhearmad, bheadh muid bu?och d? gcuirfe? in i?il don Deasc Seirbh?s? ECT ar an nguth?n ag +353 818 300300<tel:%2B353%20818%20300300> n? ar an r?omhphost chuig [email-masked]<mailto:[email-masked]> agus ansin glan an r?omhphost seo ded' ch?ras."

"Information in this email (including attachments) is confidential. It is intended for receipt and consideration only by the intended recipient. If you are not an addressee or intended recipient, any use, dissemination, distribution, disclosure, publication or copying of information contained in this email is strictly prohibited. Opinions expressed in this email may be personal to the author and are not necessarily the opinions of the HSE.

If this email has been received by you in error we would be grateful if you could immediately notify the ICT Service Desk by telephone at +353 818 300300<tel:%2B353%20818%20300300> or by email to [email-masked]<mailto:[email-masked]> and thereafter delete this e-mail from your system"

________________________________

---

From: Nick Moloney <[email-masked]>
Date: Tue, 23 May 2023 12:39:52 +0100

Good afternoon Bertha,

Kind regards,

Nick.